requires: kate4-part
[git/cygwin-packages/kompare.git] / kompare.cygport
CommitLineData
56a6a101
YS
1inherit kde4
2
3NAME="kompare"
68d24954 4VERSION=14.12.3
56a6a101
YS
5RELEASE=1
6CATEGORY="Devel"
7SUMMARY="KDE diff viewer"
8DESCRIPTION="Part of the KDE developer tools suite"
7e441855
YS
9
10REQUIRES="kate4-part"
This page took 0.017983 seconds and 5 git commands to generate.