requires: kate4-part
[git/cygwin-packages/kompare.git] / kompare.cygport
index 3ad5a736b32bb043ad6981cee5efe2fcc587b5df..61e79ed7a2034d02483a6bf2d1c9d42e5c7cfa45 100644 (file)
@@ -6,3 +6,5 @@ RELEASE=1
 CATEGORY="Devel"
 SUMMARY="KDE diff viewer"
 DESCRIPTION="Part of the KDE developer tools suite"
+
+REQUIRES="kate4-part"
This page took 0.018104 seconds and 5 git commands to generate.