requires: kate4-part
[git/cygwin-packages/kompare.git] / kompare.cygport
index a2585e45310c4d3fe6216ae41301c06385b1bac0..61e79ed7a2034d02483a6bf2d1c9d42e5c7cfa45 100644 (file)
@@ -1,8 +1,10 @@
 inherit kde4
 
 NAME="kompare"
-VERSION=4.11.5
+VERSION=14.12.3
 RELEASE=1
 CATEGORY="Devel"
 SUMMARY="KDE diff viewer"
 DESCRIPTION="Part of the KDE developer tools suite"
+
+REQUIRES="kate4-part"
This page took 0.020205 seconds and 5 git commands to generate.