media/*: removed 'cygwin' from requires:
[git/cygwin-packages/ladspa-sdk.git] / README
2009-03-30 yselkowitzmedia/ladspa-sdk: rebuilt
2008-10-10 yselkowitzmedia/ladspa-sdk 1.13 (NEW)
This page took 0.029824 seconds and 10 git commands to generate.