git/cygwin-packages/ladspa-swh-plugins.git
2013-10-15 Yaakov SelkowitzConvert to spec style master
2009-07-12 yselkowitzmedia/ladspa-swh-plugins: rebuilt for 1.7
2009-06-29 yselkowitzmedia/*: removed 'cygwin' from requires:
2008-10-10 yselkowitzmedia/ladspa-swh-plugins 0.4.15 (NEW)
This page took 0.019342 seconds and 5 git commands to generate.