descriptionnone
last changeMon, 8 Feb 2021 17:13:54 +0000 (12:13 -0500)
shortlog
2021-02-08 Andrew SchulmanUse BUILD_REQUIRES in place of DEPEND master
2020-09-09 Andrew Schulman4.9.2-1
2020-01-23 Andrew Schulman4.9.1-1
2020-01-06 Andrew Schulman4.9.0-1
2019-06-12 Andrew Schulmanupdate DEPEND
2018-08-30 Andrew SchulmanAdd libidn2-devel to DEPEND. The build doesn't require...
2018-08-29 Andrew Schulman4.8.4-1
2017-10-11 Andrew Schulman4.7.8-2
2017-07-31 Andrew Schulman4.8.0-1
2017-07-24 Andrew Schulman4.7.7-1
heads
7 months ago master
This page took 0.032946 seconds and 7 git commands to generate.