X11R7.1
[git/cygwin-packages/libICE.git] / README
diff --git a/README b/README
index 491d2a1deff58e1aa96e7886748a6727b7a601b6..dfd5ecd87d0e77d911632f53eac6cfe4603e0a38 100644 (file)
--- a/README
+++ b/README
@@ -8,15 +8,15 @@ Runtime requirements:
 Build requirements:
   cygwin-1.5.20-1
   autoconf2.5-2.59-2
-  automake1.7-1.9.6-1
+  automake1.9-1.9.6-1
   binutils-20050610-1
-  cygport-0.2.1-1
+  cygport-0.2.2-1
   gawk-3.1.5-2
   gcc-core-3.4.4-1
   libtool1.5-1.5.22-1
   make-3.80-1
   pkg-config-0.20-1
-  sed-4.1.4-1
+  sed-4.1.5-1
   xorg-util-macros-1.0.2-1
   xproto-7.0.7-1
   xtrans-1.0.0-1
This page took 0.025329 seconds and 5 git commands to generate.