graphics/*: removed 'cygwin' from requires:
[git/cygwin-packages/libcaca.git] / libcaca++-devel.hint
2009-06-29 yselkowitzgraphics/*: removed 'cygwin' from requires:
2009-03-29 yselkowitzgit-svn-id: https://cygwin-ports.svn.sourceforge.net...
This page took 0.029856 seconds and 10 git commands to generate.