Rebuilt for libgcrypt-1.6
[git/cygwin-packages/libgda5.0.git] / 5.2.2-cygwin-glade.patch
1 --- origsrc/libgda-5.2.2/libgda-ui/glade/gdaui-catalog.xml 2013-10-19 07:35:28.000000000 -0500
2 +++ src/libgda-5.2.2/libgda-ui/glade/gdaui-catalog.xml 2015-01-08 12:15:17.739778100 -0600
3 @@ -1,4 +1,4 @@
4 -<glade-catalog name="gdaui" library="libgda-ui-5.0.so" depends="gtk+">
5 +<glade-catalog name="gdaui" library="gda-ui-5.0-4" depends="gtk+">
6 <init-function>gdaui_init</init-function>
7 <glade-widget-classes>
8 <glade-widget-class name="GdauiGrid" generic-name="gdauigrid" title="Database Grid"/>
This page took 0.035024 seconds and 5 git commands to generate.