xfce/*: Xfce 4.6.1
[git/cygwin-packages/libxfcegui4.git] / libxfce4kbd-private-devel.hint
CommitLineData
52dfdab9 1category: Gnome
8c22afce 2requires: cygwin libxfce4kbd-private5 libglib2.0-devel libgtk2.0-devel libX11-devel libxfcegui4-devel libxfconf0-devel
b75daefb 3external-source: libxfcegui4
4sdesc: "Xfce4 keyboard library (development)"
5ldesc: "Xfce4 GUI library"
This page took 0.01978 seconds and 5 git commands to generate.