xfce/*: Xfce 4.6.1
[git/cygwin-packages/libxfcegui4.git] / libxfce4kbd-private5.hint
CommitLineData
52dfdab9 1category: Gnome
2requires: cygwin libgcc1 libglib2.0_0 libgtk2.0_0 libX11_6 libxfcegui4_4 libxfconf0_2
b75daefb 3external-source: libxfcegui4
4sdesc: "Xfce4 keyboard library (runtime)"
5ldesc: "Xfce4 GUI library"
This page took 0.018927 seconds and 5 git commands to generate.