xfce/*: Xfce 4.6.1
[git/cygwin-packages/libxfcegui4.git] / libxfcegui4-devel.hint
CommitLineData
b75daefb 1category: Gnome
2requires: cygwin libxfcegui4_4 libatk1.0-devel libglib2.0-devel libgtk2.0-devel libICE-devel libSM-devel libX11-devel gettext libxfce4util-devel libpango1.0-devel libstartup-notification1-devel
3external-source: libxfcegui4
4sdesc: "Xfce4 GUI library (development)"
5ldesc: "Xfce4 GUI library"
This page took 0.020877 seconds and 5 git commands to generate.