Xfce 4.5.91
[git/cygwin-packages/libxfcegui4.git] / glade3-xfce4.hint
1 category: Gnome Devel
2 requires: cygwin glade3 libglib2.0_0 libgtk2.0_0 libxfcegui4_4
3 external-source: libxfcegui4
4 sdesc: "Glade-3 Xfce4 plugin"
5 ldesc: "Xfce4 GUI library"
This page took 0.032517 seconds and 5 git commands to generate.