xfce/*: Xfce 4.6.1
[git/cygwin-packages/libxfcegui4.git] / libxfce4kbd-private-devel.hint
1 category: Gnome
2 requires: cygwin libxfce4kbd-private5 libglib2.0-devel libgtk2.0-devel libX11-devel libxfcegui4-devel libxfconf0-devel
3 external-source: libxfcegui4
4 sdesc: "Xfce4 keyboard library (development)"
5 ldesc: "Xfce4 GUI library"
This page took 0.033224 seconds and 6 git commands to generate.