xfce/*: Xfce 4.6.1
[git/cygwin-packages/libxfcegui4.git] / libxfce4kbd-private5.hint
1 category: Gnome
2 requires: cygwin libgcc1 libglib2.0_0 libgtk2.0_0 libX11_6 libxfcegui4_4 libxfconf0_2
3 external-source: libxfcegui4
4 sdesc: "Xfce4 keyboard library (runtime)"
5 ldesc: "Xfce4 GUI library"
This page took 0.042468 seconds and 5 git commands to generate.