Xfce 4.5.92
[git/cygwin-packages/libxfcegui4.git] / libxfcegui4-devel.hint
1 category: Gnome
2 requires: cygwin libxfcegui4_4 libatk1.0-devel libglib2.0-devel libgtk2.0-devel libICE-devel libSM-devel libX11-devel gettext libxfce4util-devel libpango1.0-devel libstartup-notification1-devel
3 external-source: libxfcegui4
4 sdesc: "Xfce4 GUI library (development)"
5 ldesc: "Xfce4 GUI library"
This page took 0.042883 seconds and 5 git commands to generate.