Xfce 4.5.92
[git/cygwin-packages/libxfcegui4.git] / libxfcegui4_4.hint
1 category: Xfce
2 requires: cygwin libatk1.0_0 libglib2.0_0 libgtk2.0_0 libICE6 libSM6 libX11_6 libintl8 libxfce4util4 libpango1.0_0 libstartup-notification1_0
3 external-source: libxfcegui4
4 sdesc: "Xfce4 GUI library (runtime)"
5 ldesc: "Xfce4 GUI library"
This page took 0.033706 seconds and 5 git commands to generate.