Xfce 4.5.91
[git/cygwin-packages/libxfcegui4.git] / setup.hint
1 category: Xfce
2 requires: cygwin atk glib2 gtk2-x11 libICE6 libSM6 libX11_6 libintl8 libxfce4util pango startup-notification
3 sdesc: "Xfce4 GUI library (runtime)"
4 ldesc: "Xfce4 GUI library"
This page took 0.032238 seconds and 5 git commands to generate.