xfce/*: Xfce 4.6.1
[git/cygwin-packages/libxfcegui4.git] / glade3-xfce4.hint
index f01b1c81a4b59cc04821217afaa84ccdfedfb9c7..1b04607156e0454f406621cd67b984d38eb7169d 100644 (file)
@@ -1,5 +1,5 @@
 category: Gnome Devel
-requires: cygwin glade3 libglib2.0_0 libgtk2.0_0 libxfcegui4_4
+requires: cygwin glade3 libgcc1 libglib2.0_0 libgtk2.0_0 libxfcegui4_4
 external-source: libxfcegui4
 sdesc: "Glade-3 Xfce4 plugin"
 ldesc: "Xfce4 GUI library"
This page took 0.018671 seconds and 5 git commands to generate.