xfce/*: Xfce 4.6.1
[git/cygwin-packages/libxfcegui4.git] / libxfce4kbd-private-devel.hint
index 8bc7e7eb883f5f5ddc88956c12e367159e9971dc..71da9ebb61d365466d5f4d2ae57e6b91aef82016 100644 (file)
@@ -1,4 +1,4 @@
-category: Xfce
+category: Gnome
 requires: cygwin libxfce4kbd-private5 libglib2.0-devel libgtk2.0-devel libX11-devel libxfcegui4-devel libxfconf0-devel
 external-source: libxfcegui4
 sdesc: "Xfce4 keyboard library (development)"
This page took 0.018637 seconds and 5 git commands to generate.