xfce/*: Xfce 4.6.1
[git/cygwin-packages/libxfcegui4.git] / libxfce4kbd-private5.hint
index a25850d74255ff30bb7a8be810f29cda5640edf1..565fb4ef8e22043c52af48e3407620f9928b1160 100644 (file)
@@ -1,5 +1,5 @@
-category: Xfce
-requires: cygwin libglib2.0_0 libgtk2.0_0 libX11_6 libxfcegui4_4 libxfconf0_2
+category: Gnome
+requires: cygwin libgcc1 libglib2.0_0 libgtk2.0_0 libX11_6 libxfcegui4_4 libxfconf0_2
 external-source: libxfcegui4
 sdesc: "Xfce4 keyboard library (runtime)"
 ldesc: "Xfce4 GUI library"
This page took 0.024019 seconds and 5 git commands to generate.