libs/*: removed 'cygwin' from requires:
[git/cygwin-packages/libxslt.git] / setup.hint
index 62d4b2ea7a6f5883a701f35e5dad572ff388cd4a..b151e129e6febddc902bc7b90e72cfa11caa0e48 100644 (file)
@@ -1,5 +1,5 @@
 category: Doc Libs Text Interpreters Gnome
-requires: cygwin libgcc1 libxml2 libgcrypt11
+requires: libgcc1 libxml2 libgcrypt11
 sdesc: "The GNOME XSLT C library (runtime)"
 ldesc: "Libxslt is the XSLT C library developed for the Gnome project.
 XSLT itself is a an XML language to define transformation for XML.
This page took 0.032617 seconds and 5 git commands to generate.