libs/*: removed 'cygwin' from requires:
[git/cygwin-packages/libxslt.git] / 1.1.24-no-undefined.patch
2008-08-07 yselkowitzlibs/libxslt: CVE-2008-2935
This page took 0.029424 seconds and 9 git commands to generate.