Fix for CVE-2011-3970
[git/cygwin-packages/libxslt.git] / devel.hint
2009-06-29 yselkowitzlibs/*: removed 'cygwin' from requires:
2008-04-22 yselkowitzlibxslt 1.1.23
2007-05-22 yselkowitzPython 2.5
2006-06-16 yselkowitzInitial CVS import
This page took 0.040115 seconds and 12 git commands to generate.