libs/*: removed 'cygwin' from requires:
[git/cygwin-packages/libxslt.git] / libxslt-1.1.24-10.cygport
2009-03-17 yselkowitzlibs/libxslt: rebuilt; patch for doc installs
This page took 0.036804 seconds and 8 git commands to generate.