libs/*: removed 'cygwin' from requires:
This page took 0.069892 seconds and 4 git commands to generate.