libs/*: removed 'cygwin' from requires:
This page took 0.037313 seconds and 4 git commands to generate.