libs/*: removed 'cygwin' from requires:
This page took 0.038017 seconds and 4 git commands to generate.