[PATCH] FAQ update: packages needed to build Cygwin

Mark Geisert mark@maxrnd.com
Tue Dec 31 05:44:00 GMT 2013


Missed this in proofreading...

> +installed; you at least need <literal>g++</literal>, <literal>make</literal>,

..should be..

> +installed; you at least need <literal>gcc-g++</literal>, <literal>make</literal>,

..mark



More information about the Cygwin-patches mailing list