problem with cygwin version of egcs

Earnie Boyd earnie_boyd@yahoo.com
Mon Mar 8 16:55:00 GMT 1999


---DJ Delorie <dj@delorie.com> wrote:
>
> 
> > Beginning with version b20 the cygwin package was built optimized
for
> > i586.  This means that you will not be able to successfully use it
on
> > a lesser machine.
> 
> Not true.  It will run on a 486.  It's just optimized for the 586's
> timings.
> 

Showing my ignorance here, can you explain in more detail?
==
-                        \\||//
-------------------o0O0--Earnie--0O0o-------------------
--                earnie_boyd@yahoo.com               --
-- http://www.freeyellow.com/members5/gw32/index.html --
----------------------ooo0O--O0ooo----------------------

PS: Newbie's, you should visit my page.
_________________________________________________________
DO YOU YAHOO!?
Get your free @yahoo.com address at http://mail.yahoo.com


--
Want to unsubscribe from this list?
Send a message to cygwin-unsubscribe@sourceware.cygnus.com



More information about the Cygwin mailing list