Compiled executable differences between 9x and NT

Anders Norlander anorland@hem2.passagen.se
Thu Mar 11 07:03:00 GMT 1999


Jonathan Pryor wrote:
> It turns out the version of Win95 I'm testing on is 4.00.950 B,
> with IE 4.0 SP1.  Furthermore, it had pre-bundled software,
> so I have no idea what could be causing a conflict on this
> system.
> 
> At least I know I'm not going crazy and that it does, in fact,
> run under at least one person's copy of Win95, though.

I have a w95 system (haven't tested on NT) similar to yours (4.00.950 B
and IE 4.0 xx) and it crashes for me as well.

This suggests that there might be some problem with this setup
or it could be something completely different.

Anders

--
Want to unsubscribe from this list?
Send a message to cygwin-unsubscribe@sourceware.cygnus.com



More information about the Cygwin mailing list