problem with Rational Suite Enterprise installation

CyberZombie CyberZombie@mediaone.net
Fri Dec 7 01:50:00 GMT 2001


Rational screws up the environment.  I don't have sshd up at the office 
or I could shoot you the vars -- but look at TERM and TERMCAP...

Larry Hall (RFK Partners, Inc) wrote:

>At 09:19 PM 12/6/2001, Scott Wingo wrote:
>
>>Hello,
>>
>>I am running Windows 98, and I've recently installed Rational Suite
>>Enterprise.  The other day, when I ran Cygwin, I the 'pwd' command returned
>>"/cygdrive/d/RATIONAL/RATION~1/NUTCROOT"  How can I get it back to normal?
>>I saw a posting regarding a similar problem with Windows NT in your
>>archives--I tried the suggested changes to cygwin.bat, but the problem
>>persists.  What should I do?
>>
>
>
>What do you believe is the problem here?  From your description, I don't
>see any real issue.  Can you be more explicit about what you believe is
>wrong?
>
>
>
>
>Larry Hall                              lhall@rfk.com
>RFK Partners, Inc.                      http://www.rfk.com
>838 Washington Street                   (508) 893-9779 - RFK Office
>Holliston, MA 01746                     (508) 893-9889 - FAX
>
>
>--
>Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple
>Bug reporting:         http://cygwin.com/bugs.html
>Documentation:         http://cygwin.com/docs.html
>FAQ:                   http://cygwin.com/faq/
>
>
>




--
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple
Bug reporting:         http://cygwin.com/bugs.html
Documentation:         http://cygwin.com/docs.html
FAQ:                   http://cygwin.com/faq/



More information about the Cygwin mailing list