Downgrade

Prash getprashman@gmail.com
Tue Jun 14 11:26:00 GMT 2005


Hi Peeps,

How do I downgrade Cygwin to an earlier version? I managed to compile
and successfully run htdig on cygwin last december. But now with the
same version of htdig it is giving nasty errors which is related to
cygwin. I want to revert to an older version .. how can I do it?

TIA

--
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple
Problem reports:       http://cygwin.com/problems.html
Documentation:         http://cygwin.com/docs.html
FAQ:                   http://cygwin.com/faq/



More information about the Cygwin mailing list