IPv6 Libaries for Cygwin

Ross MacGillivray ross_macgillivray@yahoo.ca
Sat Jun 25 18:29:00 GMT 2005


I am attempting to compile the miniSAPserver from the Videolan Project on top of
Cygwin.

The miniSAPServer library requires IPv6 libraries to compile.  

Is IPv6 integrated into any of the various versions (stable, testing, etc.) of
Cygwin?

/Ross




--
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple
Problem reports:       http://cygwin.com/problems.html
Documentation:         http://cygwin.com/docs.html
FAQ:                   http://cygwin.com/faq/



More information about the Cygwin mailing list