make 3.81-1 problems with DOS-paths

Christopher Faylor cgf-no-personal-reply-please@cygwin.com
Wed Sep 27 18:25:00 GMT 2006


On Wed, Sep 27, 2006 at 12:59:03PM -0500, mwoehlke wrote:
>In short: make 3.81 intentionally removed support for DOS paths; use 
>make 3.80 or the newer version (make-3.81-2?).

http://cygwin.com/ml/cygwin/2006-09/msg00315.html

--
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple
Problem reports:       http://cygwin.com/problems.html
Documentation:         http://cygwin.com/docs.html
FAQ:                   http://cygwin.com/faq/



More information about the Cygwin mailing list