[] Updated: w3m-0.5.1-2

Dave Korn dave.korn@artimi.com
Mon Apr 2 14:59:00 GMT 2007


On 02 April 2007 15:54, Joel Rubin wrote:

> (Might this be a problem with Cygwin Setup or with the setup.ini
> files? If package A is dependent on package B and package B is
> obsolete then installing package A should, none the less, cause
> package B to be installed.)

  Only if package A remembers to mention package B in its setup.hint!
 

    cheers,
      DaveK
-- 
Can't think of a witty .sigline today....


--
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple
Problem reports:       http://cygwin.com/problems.html
Documentation:         http://cygwin.com/docs.html
FAQ:                   http://cygwin.com/faq/



More information about the Cygwin mailing list