gettext 0.16.1

Henk M. de Bruijn henkdebruijn@gswot.org
Fri Feb 15 00:06:00 GMT 2008


Hello Cygwin,

I am using Msys and Cygwin for compiling the most recent version of
GnuPG. GnuPg needs gettext 0.16.1
In Msys it is possible to use gettext version 0.16.1 but if I want to 
compile with cygwin the most recent version 0.15.1
How does upgrading work?

TIA 

-- 
Henk M. de Bruijn
_____________________________________________________________________
The Bat! E-Mail System version 4.0.14 Pro on Windows XP SP2
Thawte notary, CAcert assurer, GSWoT introducer
Gossamer Spider Web of Trust http://www.gswot.org
Please consider the environment before printing this e-mail!
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 511 bytes
Desc: not available
URL: <http://cygwin.com/pipermail/cygwin/attachments/20080215/a21671b3/attachment.sig>


More information about the Cygwin mailing list