Packaging error with Octave 3.2.4?

Peter Schuerch Peter.Schuerch@durham.ac.uk
Mon Sep 6 07:22:00 GMT 2010


> it seems a problem on my last update of libqhull_5
> downgrading  from 2010.1-1 to 2009.1.1-1 solves the problem.

Thanks, Marco! that did the trick.
tanti saluti, Peter

--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple



More information about the Cygwin mailing list