request for gnupg v2

jeff@jeffunit.com jeff@jeffunit.com
Fri Mar 11 16:15:00 GMT 2016


Is there a way to update Cygwin's version of gnupg to version 2?

I tried to compile it and all the dependencies myself, but I ran into
some roadblocks.

I use thunderbird and enigmail now requires gnupg 2.

Thanks,
Jeff


--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple



More information about the Cygwin mailing list