Latest autoconf (2.63): problem generating libtool script when reconfiguring GCC (maybe others).

Brian Dessent brian@dessent.net
Tue Dec 9 21:14:00 GMT 2008


Charles Wilson wrote:

> and thus make it easier to move officially to 2.6x at some point in the
> future, are still in work.

BTW, Ralf expressed a tentative plan to work on this after 4.4 has
branched and mainline returns to stage 1:
<http://gcc.gnu.org/ml/gcc/2008-12/msg00048.html>.

Brian

--
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple
Problem reports:       http://cygwin.com/problems.html
Documentation:         http://cygwin.com/docs.html
FAQ:                   http://cygwin.com/faq/



More information about the Cygwin mailing list